<!DOCTYPE html>
<html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLMHG6N');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager SJCC -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KCVPGFM');</script>
<!-- End Google Tag Manager SJCC -->
	<style type="text/css">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</style>

	<!-- Google Code for Visualizacao de Conteudo Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 826317442;
var google_conversion_label = "bUcvCJqCvnoQgrWCigM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/826317442/?label=bUcvCJqCvnoQgrWCigM&guid=ON&script=0"/>
</div>
</noscript>
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=328891,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1700510939984542');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1700510939984542&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	<title>Paixão de Cristo do Recife acontece neste fim de semana | PorAqui</title>

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[12814,12907] -->
<meta name="description"  content="A Via Crucis de Jesus será apresentada nesta sexta (30), sábado (31) e domingo (1º), às 20h, no Marco Zero." />

<meta name="keywords"  content="paixão de cristo do recife,bairro do recife,gratuito,paixão de cristo,páscoa,semana santa,destaque,diversão" />

<link rel="canonical" href="https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/" />
<meta property="og:title" content="Paixão de Cristo do Recife acontece neste fim de semana | PorAqui" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/" />
<meta property="og:image" content="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/paixao-de-cristo-do-recife-foto-wellington-dantas-768x510.jpg" />
<meta property="og:site_name" content="PorAqui" />
<meta property="og:description" content="A Via Crucis de Jesus será apresentada nesta sexta (30), sábado (31) e domingo (1º), às 20h, no Marco Zero." />
<meta property="article:published_time" content="2018-03-28T13:50:01Z" />
<meta property="article:modified_time" content="2018-03-28T16:59:15Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@poraquinews" />
<meta name="twitter:domain" content="poraqui.news" />
<meta name="twitter:title" content="Paixão de Cristo do Recife acontece neste fim de semana | PorAqui" />
<meta name="twitter:description" content="A Via Crucis de Jesus será apresentada nesta sexta (30), sábado (31) e domingo (1º), às 20h, no Marco Zero." />
<meta name="twitter:image" content="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/paixao-de-cristo-do-recife-foto-wellington-dantas-768x510.jpg" />
<meta itemprop="image" content="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/paixao-de-cristo-do-recife-foto-wellington-dantas-768x510.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Recife Antigo | Centro &raquo;" href="https://poraqui.news/recife-antigo-centro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Recife Antigo | Centro &raquo;" href="https://poraqui.news/recife-antigo-centro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Recife Antigo | Centro &raquo; Paixão de Cristo do Recife acontece neste fim de semana" href="https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_online-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/um-online/assets/css/um-online.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/post-hit-counter/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/trixSocialLogin/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='trixWidgetTemplateCss-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wpTrix-2.0/assets/styles/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='trixbase-style-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/vendor/slick-carousel/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='slick-slider-theme-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/vendor/slick-carousel/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='malihu-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css' type='text/css' media='' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/styles/validacao-comentario.css' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/post-hit-counter/assets/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='https://poraqui.news/recife-antigo-centro/wp-content/plugins/ultimate-member/assets/css/um.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/vendor/slick-carousel/slick/slick.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/vendor/bootstrap-sass/assets/javascripts/bootstrap.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/vendor/material-design-lite/material.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/scripts/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/scripts/validacao-comentario.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixUsers = {"apiUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/wp-trix","uId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/trixUsers/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixComments = {"loadMoreUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/wp-trix\/comments\/","nonce":"66f24defc5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wpTrix-2.0/assets/js/comments.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apiPubliposts = {"apiUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/wp-trix","nonce":"66f24defc5","uId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wpTrix-2.0/assets/js/publipost.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixWidgetNewsletter = {"apiUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/wp-trix"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wpTrix-2.0/assets/js/widgets.min.js'></script>
<link rel='https://api.w.org/' href='https://poraqui.news/recife-antigo-centro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://poraqui.news/recife-antigo-centro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://poraqui.news/recife-antigo-centro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Porto Digital: exposição traz paisagens sonoras de Belém a partir da quarta (28)' href='https://poraqui.news/recife-antigo-centro/porto-digital-exposicao-traz-paisagens-sonoras-de-belem-a-partir-da-quarta/' />
<link rel='next' title='7 festinhas para se jogar neste feriadão no Centro do Recife' href='https://poraqui.news/recife-antigo-centro/sete-festinhas-para-se-jogar-neste-feriadao-no-centro-do-recife/' />
<link rel='shortlink' href='https://poraqui.news/recife-antigo-centro/?p=4872' />
<link rel="alternate" type="application/json+oembed" href="https://poraqui.news/recife-antigo-centro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporaqui.news%2Frecife-antigo-centro%2Fpaixao-de-cristo-do-recife-acontece-neste-fim-de-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://poraqui.news/recife-antigo-centro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporaqui.news%2Frecife-antigo-centro%2Fpaixao-de-cristo-do-recife-acontece-neste-fim-de-semana%2F&#038;format=xml" />

			<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="NO-CACHE">
			<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
			<link rel="icon" sizes="32x32" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				<link rel="apple-touch-icon" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				<link rel="apple-touch-icon" sizes="76x76" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				<link rel="icon" sizes="192x192" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'https://poraqui.news/recife-antigo-centro/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://poraqui.news/recife-antigo-centro/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://poraqui.news/recife-antigo-centro/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://poraqui.news/recife-antigo-centro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://poraqui.news/recife-antigo-centro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c741a16-5f56-407c-b1c6-c9ba99a5a1ed';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://poraqui.news/recife-antigo-centro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/amp/"><style type="text/css">.grecaptcha-badge {
display: none;
}</style>
</head>

<body class="post-template-default single single-post postid-4872 single-format-standard group-blog no-excerpt">

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '346059175809666');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=346059175809666&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLMHG6N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) SJCC -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCVPGFM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) SJCC -->
	<!-- <div class="preloader-container">
  <div class="loader">
    <div class="circle" style="background: #009393;">
      <img class="center-block" src="http://poraqui.news/wp-content/uploads/2017/09/preload.png" style="width: 10px;margin-top: 3px;">
    </div>
  </div>
</div>
 -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10";
		fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="modal fade" id="modal-estacoes" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title">Selecione as Estações</h4>
            </div>
            <div class="modal-body">
                <ul class="list-unstyled">
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/A.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/aflitos-e-espinheiro" class="estacao-nome col-sm-7 col-xs-6">Aflitos | Espinheiro</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/A.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/aldeia" class="estacao-nome col-sm-7 col-xs-6">Aldeia</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/B.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/bienalgeek" class="estacao-nome col-sm-7 col-xs-6">Bienal Geek</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/B.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/boa-viagem" class="estacao-nome col-sm-7 col-xs-6">Boa Viagem | Pina</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/C.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/caruaru-e-regiao" class="estacao-nome col-sm-7 col-xs-6">Caruaru e Região</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/C.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/casa-amarela" class="estacao-nome col-sm-7 col-xs-6">Casa Amarela</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/C.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/casa-forte" class="estacao-nome col-sm-7 col-xs-6">Casa Forte | Poço da Panela</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/E.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/encruzilhada-e-regiao" class="estacao-nome col-sm-7 col-xs-6">Encruzilhada e Região</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/G.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/gastronomia" class="estacao-nome col-sm-7 col-xs-6">Gastronomia</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/G.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/gracas" class="estacao-nome col-sm-7 col-xs-6">Graças | Jaqueira | Derby</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/J.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/jd-sao-paulo-san-martin" class="estacao-nome col-sm-7 col-xs-6">Jd São Paulo | San Martin</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/O.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/olinda" class="estacao-nome col-sm-7 col-xs-6">Olinda</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/P.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/piedade-candeias" class="estacao-nome col-sm-7 col-xs-6">Piedade | Candeias</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/P.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/porali" class="estacao-nome col-sm-7 col-xs-6">PorAli</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/R.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/recife-antigo-centro" class="estacao-nome col-sm-7 col-xs-6">Recife Antigo | Centro</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/S.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/setubal" class="estacao-nome col-sm-7 col-xs-6">Setúbal</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/alfabeto/V.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/varzea" class="estacao-nome col-sm-7 col-xs-6">Várzea | CDU</a>
                                            </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
<div id="app" class="visible-xs hidden">

  <i class="material-icons btn-close">close</i>

  <div class="row">
    <div class="col-xs-8">
      <strong>Baixe nosso app!</strong>
      <small>Faça o download do nosso app e leve o PorAqui sempre com você!</small>
      
    </div>
    <div class="col-xs-4">
        
        <a href="http://bit.ly/poraqui-ios" class="ios btn btn-sm inverted">Baixar</a>
                  <a href="http://bit.ly/poraqui-android" class="android btn btn-sm inverted">Baixar</a>
      

    </div>
  </div>
</div>
<!-- Modal da busca -->
<div class="searchFullscreen">
  <form action="https://poraqui.news/recife-antigo-centro">
    <div class="container-fluid">
      <div class="mdl-textfield mdl-js-textfield">
        <input class="mdl-textfield__input" type="text" id="s" name="s" placeholder="Pesquisar" autocomplete="off">
        <label class="mdl-textfield__label" for="sample1"></label>
      </div>
    </div>
  </form>
  <a href="#" class="close">
    <i class="material-icons">&#xE5CD;</i>
  </a>
</div>

	<!-- Cabeçalho -->
	<header id="header">
		<!-- Linha superior do cabeçalho -->
		<div id="header-sub" class="hidden-xs">
			<div class="container">
				<!-- Contatos -->
				<div class="sub-left">
										<div class="sub-item">
						<i class="fa fa-whatsapp"></i>
						<span>(81) 9 8173.9108</span>
					</div>
												<div class="sub-item">
								<i class="fa fa-envelope"></i>
								<span>colabore@poraqui.news</span>
							</div>
									</div>

				<!-- Redes Sociais -->
				<div class="sub-right">
					<div class="sub-item">
						<div class="app-buttons">

													<span>Baixe nosso app:</span>

						
								<a class="w-img-h" href="http://bit.ly/poraqui-android" target="_blank">
									<img class="for_default"
										src="https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/btn-header-googleplay.png" alt="" width="87" height="26">
								</a>
						
								<a class="w-img-h" href="http://bit.ly/poraqui-ios" target="_blank">
									<img class="for_default"
										src="https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/btn-header-appstore.png" alt="" width="87" height="26">
								</a>
								&nbsp;&nbsp;
											</div>


						<div class="social-icons">
														<a target="_blank" href="https://www.facebook.com/poraquinews/" class="fa fa-facebook"></a>
							
														<a target="_blank" href="https://twitter.com/PorAquiNews" class="fa fa-twitter"></a>
							
														<a target="_blank" href="https://www.youtube.com/PorAquiNews" class="fa fa-youtube"></a>
							
														<a target="_blank" href="https://www.instagram.com/Poraqui.news/" class="fa fa-instagram"></a>
							
													</div>
					</div>
				</div>

			</div>
		</div>

		<!-- Logo e menu principal -->
		<div id="header-nav" class="visible-lg visible-md">
			<div class="container">
								<p class="header-logo">
									<a href="https://poraqui.news/" rel="home">
						<img src="http://poraqui.news/wp-content/uploads/2017/09/poraqui.png" alt="" style="max-height: 40px">
						<span class="sr-only">Recife Antigo | Centro</span>
					</a>
								</p>
								<nav class="nav-menu ">
    </nav>
<div class="nav-more">
                   <!-- Botão do modal das estações -->
               <a href="#" class="more-stations">
                   <i class="material-icons">view_list</i>
                   <span></span>
               </a>
            <a href="/temaqui" class="btn-home-temaqui">
                <i class="material-icons">store</i>
            </a>
                <!-- Botão de Login -->
    <div class="more-login">
        
        <a href="https://poraqui.news/login/">Login</a>
    </div>
    
    <!-- Ícone da Busca -->
    <div class="more-search">
      <i class="material-icons">search</i>
    </div>

</div>
			</div>
		</div>

		<div id="header-mobile" class="visible-xs visible-sm">

			<div id="header-mobile-nav">
				<div class="btn-close">
					<i class="material-icons">close</i>
				</div>

				<div class="nav-content">
    <div class="nav-more">
            <!-- Botão de Login -->
        <header>
            <div class="more-login">
                <img src="https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/profile_photo.png" alt="">
                <a href="https://poraqui.news/recife-antigo-centro/login">Login</a>
            </div>
        </header>
        </div>

        <div class="nav-menu">
        <div class="menu-topo-rede-container"><ul id="menu-topo-rede" class="list-unstyled"><li id="menu-item-57" class="menu-estacoes icn-mdl-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a>Estações</a></li>
<li id="menu-item-70" class="menu-usuarios-cadastro menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://poraqui.news/login/">Login</a></li>
</ul></div>    </div>
        <nav class="nav-menu">
        <header>
            <h6 class="nav-menu-title">Estações</h6>
        </header>
                <ul class="estacoes">
                        <li>
                                <a href="https://poraqui.news/aflitos-e-espinheiro" class="estacao-nome col-xs-12">Aflitos | Espinheiro</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/aldeia" class="estacao-nome col-xs-12">Aldeia</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/bienalgeek" class="estacao-nome col-xs-12">Bienal Geek</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/boa-viagem" class="estacao-nome col-xs-12">Boa Viagem | Pina</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/caruaru-e-regiao" class="estacao-nome col-xs-12">Caruaru e Região</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/casa-amarela" class="estacao-nome col-xs-12">Casa Amarela</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/casa-forte" class="estacao-nome col-xs-12">Casa Forte | Poço da Panela</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/encruzilhada-e-regiao" class="estacao-nome col-xs-12">Encruzilhada e Região</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/gastronomia" class="estacao-nome col-xs-12">Gastronomia</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/gracas" class="estacao-nome col-xs-12">Graças | Jaqueira | Derby</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/jd-sao-paulo-san-martin" class="estacao-nome col-xs-12">Jd São Paulo | San Martin</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/olinda" class="estacao-nome col-xs-12">Olinda</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/piedade-candeias" class="estacao-nome col-xs-12">Piedade | Candeias</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/porali" class="estacao-nome col-xs-12">PorAli</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/recife-antigo-centro" class="estacao-nome col-xs-12">Recife Antigo | Centro</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/setubal" class="estacao-nome col-xs-12">Setúbal</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/varzea" class="estacao-nome col-xs-12">Várzea | CDU</a>
                            </li>
                    </ul>
    </nav>
    </div>
			</div>

			<div class="container">
				<div class="mobile-nav"><i class="material-icons"></i></div>
				<div class="mobile-logo">

										<p class="header-logo">
											<a href="https://poraqui.news/" rel="home">
							<img src="http://poraqui.news/wp-content/uploads/2017/09/poraqui.png" alt="">
							<span class="sr-only">Recife Antigo | Centro</span>
						</a>
										</p>
									</div>

				<div class="more-search mobile-search">
		      <i class="material-icons">search</i>
		    </div>
			</div>
		</div>

			</header>

	<div id="content" class="site-content">

	<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
	<script>
	jQuery(document).ready(function($) {
		$('.menu-item-has-children').on('click', function(e){
			if(Modernizr.mq('screen and (max-width:767px)')) {
				$(this).children("ul").slideToggle();
			}
		});

   		 $(window).resize(function() {
   	    	 $('.sub-menu').attr("style", "");
    	});
	});

</script>

<style>
#header {
}
#estacao #estacao-nav {
	margin-bottom: 0;
}
.site-main > .container {
	/* margin-top: 50px; */
}
.site-main > #estacao-destaques {
	margin-top: 0;
}

body.admin-bar .site-content {
	display: list-item !important;
	/* margin-top: 20px; */
}
body:not(.admin-bar) #estacao #estacao-nav.fix {
    top: 58px !important;
}
body.admin-bar #estacao #estacao-nav.fix {
	top: 58px !important;
}
body.admin-bar.group-blog #estacao #estacao-nav.fix {
	top: 85px !important;
}
body.admin-bar #header, body.admin-bar #header-mobile-nav {
	top: 32px;
}
body.category #estacao #estacao-nav.fix {
	position: sticky;
	top: 160px !important;
}
body:not(.header-transparent) .content-area {
	position: relative;
	padding: 120px 0;
	padding-bottom: 0;
}
body:not(.header-transparent).group-blog .content-area {
	margin-top: 20px;
}
body:not(.header-transparent).category.admin-bar .content-area {
	position: relative;
	padding: 88px 0;
}
body:not(.header-transparent).tag .content-area {
	position: relative;
	padding: 140px 0 !important;
}

body:not(.header-transparent).trix-base.admin-bar .content-area {
	position: relative;
	padding: 88px 0 !important;
}
body:not(.header-transparent).category.admin-bar .content-area {
	position: relative;
	padding: 88px 0 !important;
}
body:not(.header-transparent).group-blog.admin-bar .content-area {
	position: relative;
	/* padding: 120px 0; */
}
body:not(.header-transparent).admin-bar .header-page {
	margin-top: 30px;
}
body:not(.header-transparent).admin-bar.group-blog .content-area {
	position: relative;
	padding: 120px 0;
	padding-bottom: 0;
}
body:not(.header-transparent).admin-bar.post-type-archive {
	margin-top: 150px;
}
body:not(.header-transparent).admin-bar .content-area {
	position: relative;
	padding: 20px 0;
	padding-bottom: 0;
}
body:not(.header-transparent).logged-in #header {
	/* position: sticky !important; */
}
body.category .site-main, body.tag .site-main {
	margin-top: 30px;
}
body.tag.group-blog .content-area {
	padding: 0 !important;
}
body.admin-bar.group-blog #header {
	top: 30px !important;
}
.events-map .events-header {
	background-color: #009393;
}

.button-sticker.open-events-map {
	background-image: url('https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/carnaval2.png');
}

#menu-submenu ul{
	list-style-type: none;
	overflow: hidden;
}

#menu-submenu .menu-item {
	display: inline;
}

#menu-submenu li a{
	text-decoration: none;
	padding-left: 20px;
	color: #fff;
}

.menu-submenu-container{
	width: 100%;
	text-align: right;
}

@media only screen and (max-width: 500px) {
/* body:not(.header-transparent) #header-mobile, #header.fix #header-mobile { */
	/* top: 0; */
/* } */
body.admin-bar.group-blog #header.fix {
	top: 0 !important;
}
body:not(.header-transparent).admin-bar .header-page {
	margin-top: 0px;
}
body:not(.logged-in) .site-main > .container {
	margin-top: 0px;
}
body.admin-bar.group-blog #estacao #estacao-nav.fix {
	top: 58px !important;
}
}
.wp-video {
	display: block;
    margin-left: auto;
    margin-right: auto;
}
</style>



<div id="single">
	<div id="primary" class="container content-area">
		<div class="row hidden-xs hidden-sm">
			<div class="col-md-12">
				<div id="billboardnoticias" class="billboard text-center center-block"></div>			</div>
		</div>
		<main id="main" class="row site-main" role="main">
						<div id="single-content" class="col-md-8">
				<article id="post-4872" class="post-4872 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-diversao tag-bairro-do-recife tag-gratuito tag-paixao-de-cristo tag-pascoa tag-semana-santa">
	<header class="entry-header">
		<h1 class="entry-title">Paixão de Cristo do Recife acontece neste fim de semana</h1>		<div class="entry-meta">
						<div class="circular-autor" style="background: #e6e6e6 url('https://poraqui.news/wp-content/uploads/ultimatemember/23/profile_photo.jpg') no-repeat; background-size: cover;"></div>

			<!--i class="material-icons">access_time</i-->
			<span class="byline">
				Por
				<span class="author vcard">
					<a class="url fn n" href="https://poraqui.news/usuario/leonardo">Leonardo Vila Nova</a>
				</span>
			</span>
						<span class="posted-on"> &nbsp;em <a href="https://poraqui.news/recife-antigo-centro">Recife Antigo | Centro</a> | 28 de Março de 2018</span>
					</div>
		
		

		<div class="entry-share">
			<a href="whatsapp://send?text=Paixão de Cristo do Recife acontece neste fim de semana https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/" class="visible-xs fa fa-whatsapp">
				<span class="sr-only">Whatsapp</span>
			</a>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/" class="fa fa-facebook windowopen">
				<span class="sr-only">Facebook</span>
			</a>
			<a href="https://twitter.com/intent/tweet?text=Paixão de Cristo do Recife acontece neste fim de semana https://goo.gl/Wd2nws" class="windowopen fa fa-twitter">
				<span class="sr-only">Twitter</span>
			</a>
			<a href="fb-messenger://share/?link=https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/" class="visible-xs messenger ">
				<img src="https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/images/messenger.svg">
			</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/&title=Paixão de Cristo do Recife acontece neste fim de semana&summary=Após quase um mês da surpreendente notícia do seu cancelamento por falta de verba a Paixão de Cristo do Recife vai ser sim realizada Nesta sexta (30) sábado (31) e domingo (1º) a partir das 20h a Via Crucis de Jesus será mais uma vez interpretada no Marco Zero Bairro do Recife em sua 22ª..." class=" windowopen fa fa-linkedin">
				<span class="sr-only">Linkedin</span>
			</a>
						<a href='mailto:""?subject=[ Recife Antigo | Centro ] Paixão de Cristo do Recife acontece neste fim de semana&body=Paixão de Cristo do Recife acontece neste fim de semana%0D%0A%0D%0AApós quase um mês da surpreendente notícia do seu cancelamento por falta de verba a Paixão de Cristo do Recife vai ser sim realizada Nesta sexta (30) sábado (31) e domingo (1º) a partir das 20h a Via Crucis de Jesus será mais uma vez interpretada no Marco Zero Bairro do Recife em sua 22ª...%0D%0A%0D%0AVeja a notícia completa em:%0D%0Ahttps://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/' class="fa fa-envelope-o ">
				<span class="sr-only">Email</span>
			</a>
			<a href="#" class="more hidden">
				<i class="material-icons">more_horiz</i>
			</a>
		</div>

		<span class="w-blog-data">

			<div class="w-categories">
			<br/> <a href="https://poraqui.news/recife-antigo-centro/categorias/diversao/">Diversão</a> 							</div>

		</span>

			</header>
		<div class="post-thumbnail">
		<!-- <a href="https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/" target="_top"> -->
			<figure>
									<img src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/paixao-de-cristo-do-recife-foto-wellington-dantas.jpg"
						sizes="(max-width: 1024px) 100vw, 1024px"
						width="1024"
						height="586">
					
											<figcaption class="wp-caption-text">(Foto: Wellington Dantas)</figcaption>
					
			</figure>
		<!-- </a> -->
	</div>
	
	<div class="entry-content no-index">
		<p>Após quase um mês da surpreendente <a href="https://poraqui.news/recife-antigo-centro/paixao-de-cristo-do-recife-e-cancelada/" target="_blank" rel="noopener">notícia do seu cancelamento</a>, por falta de verba, a Paixão de Cristo do Recife vai ser, sim, realizada. Nesta sexta (30), sábado (31) e domingo (1º), a partir das 20h, a Via Crucis de Jesus será, mais uma vez, interpretada no Marco Zero, Bairro do Recife, em sua 22ª edição. O espetáculo é aberto ao público.</p>
<p>O diretor da Paixão de Cristo do Recife, José Pimentel, voltou atrás da decisão de cancelamento devido à grande comoção de fãs e do público em geral, nas redes sociais e por onde ele passava. “O povo nas ruas falava comigo, atores e atrizes de outros grupos também. Tudo isso comoveu e eu decidi, então, fazer a Paixão”, diz o artista.</p>
<blockquote class="wp-embedded-content" data-secret="gmgY5IV9g2"><p><a href="http://poraqui.news/gastronomia/pascoa-opcoes-para-comprar-e-incentivar-o-comercio-local/">Páscoa: 13 opções para comprar e incentivar o comércio local</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://poraqui.news/gastronomia/pascoa-opcoes-para-comprar-e-incentivar-o-comercio-local/embed/#?secret=gmgY5IV9g2" data-secret="gmgY5IV9g2" width="500" height="282" title="&#8220;Páscoa: 13 opções para comprar e incentivar o comércio local&#8221; &#8212; Gastronomia" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Devido às dificuldades financeiras – o espetáculo conta com apenas R$ 400 mil dos R$ 700 mil necessários para sua realização –, a Paixão quase não aconteceria. Com desconto dos fornecedores e alguns atores abrindo mão dos seus cachês, a encenação será realizada “na raça”.</p>
<p>“A Paixão arregimentou um mundo de pessoas com uma vontade de fazer com que ela acontecesse. Foi muito emocionante essa junção de todo mundo em favor do espetáculo”, diz Pimentel.</p>
<p>Este ano, no papel de Jesus está o ator Hemerson Moura, que foi escolhido, entre 27 candidatos, para substituir Pimentel, que após 40 anos, não será mais o Cristo da encenação. No entanto, ele continua à frente da direção do espetáculo e as falas gravadas de Jesus ainda são as suas.</p>
<figure id="attachment_4877" style="max-width: 1280px" class="wp-caption alignnone"><img class="wp-image-4877 size-full" src="http://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/2018-03-28-PHOTO-00000020.jpg" alt="" width="1280" height="794" srcset="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/2018-03-28-PHOTO-00000020.jpg 1280w, https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/2018-03-28-PHOTO-00000020-300x186.jpg 300w, https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/2018-03-28-PHOTO-00000020-768x476.jpg 768w, https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/2018-03-28-PHOTO-00000020-1024x635.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption class="wp-caption-text">Hemerson Moura (esq) é o novo Cristo. José Pimentel (dir) continua dirigindo o espetáculo (Foto: Gerlândia Bezerra)</figcaption></figure>
<p>Pimentel garante, ainda, que estará em palco este ano&#8230; em um papel surpresa. “Nem os atores sabem ainda. Mais ninguém sabe. Só eu”, faz segredo.</p>
<p><span style="color: #009393;"><strong>ESTRUTURA</strong></span> &#8211; A Paixão de Cristo do Recife 2018 conta com 100 atores e 300 figurantes. A estrutura montada no Marco Zero vai ter três plataformas, um palco principal com 20 metros de largura por 16 metros de profundidade, interligado a dois outros palcos laterais com 16 metros de largura por 14 de profundidade, o que permite melhor visualização do público sem que seja necessário se deslocar entre os cenários.</p>
<p><span style="color: #009393;"><strong>Paixão de Cristo do Recife 2018</strong></span><br />
Sexta (30), sábado (31) e domingo (1º), às 20h<br />
Marco Zero – Bairro do Recife<br />
Aberto ao público</p>
<p><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3950.375136375347!2d-34.8711116!3d-8.0631639!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x7ab18a48f03c145%3A0xef4ac38fd080a24!2sPra%C3%A7a+do+Marco+Zero!5e0!3m2!1spt-BR!2sbr!4v1522255336283" width="600" height="450" frameborder="0"></iframe></p>
	</div>

	
	<div class="visible-xs">
		<br>
		<br>
			</div>



	
	<footer class="entry-footer">
		<span class="tags-links"><a href="https://poraqui.news/recife-antigo-centro/tags/bairro-do-recife/" rel="tag">Bairro do Recife</a><a href="https://poraqui.news/recife-antigo-centro/tags/gratuito/" rel="tag">gratuito</a><a href="https://poraqui.news/recife-antigo-centro/tags/paixao-de-cristo/" rel="tag">Paixão de Cristo</a><a href="https://poraqui.news/recife-antigo-centro/tags/pascoa/" rel="tag">Páscoa</a><a href="https://poraqui.news/recife-antigo-centro/tags/semana-santa/" rel="tag">Semana Santa</a></span>	</footer>
</article>
<div id="retangulofinalnoticias" class="text-center center-block hidden-md hidden-lg"></div>				
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recife-antigo-centro/paixao-de-cristo-do-recife-acontece-neste-fim-de-semana/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://poraqui.news/recife-antigo-centro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-comment"><textarea id="comment" class="mdl-textfield__input" name="comment" cols="45" rows="8" style="resize: none;" aria-required="true" maxlength="3000"></textarea><label for="comment" class="mdl-textfield__label">Comentário*</label></div><div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-author"><input id="author" name="author" type="text" class="mdl-textfield__input" value="" size="30" /><label class="mdl-textfield__label" for="author">Nome*</label></div>
<div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-email"><input id="email" name="email" type="text" class="mdl-textfield__input" value="" size="30" /><label class="mdl-textfield__label" for="email">Email*</label></div>
<div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-url"><input id="url" name="url" type="text" class="mdl-textfield__input" value="" size="30" /><label class="mdl-textfield__label" for="url">Website</label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="mdl-button mdl-js-button mdl-button--raised mdl-js-ripple-effect" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='4872' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3053356fc5" /></p><div class="inv-recaptcha-holder"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>
			<aside id="secondary" class="sidebar widget-area col-md-4" role="complementary">
	<div class="hidden-xs">	
			</div>

	<section id="sidebar-single" class="widget sidebar-single"><h2 class="widget-title">Mais lidos</h2>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/central-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 5 de Março de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/recife-antigo-centro/hotel-central-visto-de-dentro-e-o-recife-visto-de-cima-do-hotel-central/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Hotel Central visto de dentro &#8211; e o Recife visto de cima do Hotel Central                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/CervejariaQuatroCantos-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 7 de Março de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/recife-antigo-centro/polo-reune-13-cervejarias-pernambucanas-no-aniversario-do-recife/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Polo reúne 13 cervejarias pernambucanas no aniversário do Recife                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/dia-do-BRINCAR-CAPA-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 23 de Março de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/recife-antigo-centro/dia-do-brincar-chama-a-criancada-para-se-divertir-ocupando-a-rua/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Dia do Brincar chama a criançada para se divertir ocupando a rua                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/LENDA-DO-BOI-VOADOR_Andre-Cunha-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 8 de Março de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/recife-antigo-centro/o-boi-vai-voltar-a-voar-em-comemoracao-pelos-481-anos-do-recife/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        O boi vai voltar a voar em comemoração aos 481 anos do Recife                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/A-Favorita-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 29 de Março de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/recife-antigo-centro/sete-festinhas-para-se-jogar-neste-feriadao-no-centro-do-recife/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        7 festinhas para se jogar neste feriadão no Centro do Recife                    </a>
                </div>
            </div>
        </div>
    </div>
<div id="halfpagenoticias" class="hidden-xs hidden-sm text-center center-block"></div><section id="sidebar-single" class="widget sidebar-single"><h2 class="widget-title">Leia também</h2><div style="margin-bottom:30px">
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/PIMENTEL-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 29 de Março de 2018                <div style="margin-top:10px">
                    <a href="http://poraqui.news/recife-antigo-centro/cinco-curiosidades-sobre-jose-pimentel-e-a-paixao-de-cristo-do-recife/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        5 curiosidades sobre José Pimentel e a Paixão de Cristo do Recife                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/Guga-Rocha1-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 27 de Março de 2018                <div style="margin-top:10px">
                    <a href="http://poraqui.news/recife-antigo-centro/porto-digital-exposicao-traz-paisagens-sonoras-de-belem-a-partir-da-quarta/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Porto Digital: exposição traz paisagens sonoras de Belém a partir da quarta (28)                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/Foto-OCPE-23.07-1-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 27 de Março de 2018                <div style="margin-top:10px">
                    <a href="http://poraqui.news/recife-antigo-centro/conservatorio-realiza-concerto-de-pascoa-no-patio-de-sao-pedro/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Conservatório realiza concerto de Páscoa no Pátio de São Pedro                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2017/08/9a1a033d1dca3dc30f3f98c6d2c23092-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 27 de Março de 2018                <div style="margin-top:10px">
                    <a href="http://poraqui.news/recife-antigo-centro/banda-sinfonica-realiza-concerto-inaugural-da-temporada-2018/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Banda Sinfônica realiza concerto inaugural da temporada 2018                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/recife-antigo-centro/wp-content/uploads/sites/15/2018/03/viasacraMPC-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 26 de Março de 2018                <div style="margin-top:10px">
                    <a href="http://poraqui.news/recife-antigo-centro/jovens-do-pro-crianca-encenam-via-sacra-nos-coelhos-e-no-recife-antigo/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Jovens do Pró-Criança encenam Via Sacra nos Coelhos e no Recife Antigo                    </a>
                </div>
            </div>
        </div>
    </div>
</div></aside>
		</main>
	</div>
</div>


	</div><!-- #content -->

	<footer id="footer" >
			<div class="widgets">
				<div class="container">
					<div class="row">
						<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_trixwidgetlogoandsocial">        <p>
        <img src="http://poraqui.news/wp-content/uploads/2017/09/poraqui.png" width="200">
    </p>
    
        <p>
        Criado por conteudistas hiperlocais e editores, o PorAqui é uma nova forma de pensar a produção e o compartilhamento de informação, reunindo histórias e notícias de interesse comum de acordo com lugares geográficos.    </p>
    
    <div class="row"  >
        <div>
            <div class="social-icons">
                                <a href="https://www.facebook.com/poraquinews/" class="fa fa-facebook" target="_blank"></a>
                
                                <a href="https://twitter.com/PorAquiNews" class="fa fa-twitter" target="_blank"></a>
                
                                <a href="https://www.youtube.com/PorAquiNews" class="fa fa-youtube" target="_blank"></a>
                
                                <a href="https://www.instagram.com/Poraqui.news/" class="fa fa-instagram" target="_blank"></a>
                
                            </div>
        </div>
    </div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_trixwidgetnewsletter">
  <div class="newsletter">
    <h2 class="widget-title">Receba nossas newsletters</h2>
    <div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label col-xs-12">
      <input class="mdl-textfield__input" type="text" name='subscriberemail' value='' id="subscriberemail">
      <label class="mdl-textfield__label" for="subscriberemail">Informe aqui seu email</label>
      <i class='material-icons btn-newsletter-subscribe'>email</i>
    </div>
  </div>

  <ul class="footer-contacts list-unstyled">
        <li><i class="fa fa-envelope"></i>colabore@poraqui.news</li>
    
        <li><i class="fa fa-whatsapp"></i>(81) 9 8173.9108</li>
    
  </ul>
</div><div class="widget_text col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10&appId=173995735987513";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/poraquinews" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/poraquinews"><a href="https://www.facebook.com/poraquinews">PorAqui</a></blockquote>
</div></div></div>					</div>

			</div>
		</div>

						<div class="subfooter">

					<div class="container">
						<div class="row">
							<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_nav_menu"><div class="menu-rodape-rede-container"><ul id="menu-rodape-rede" class="menu"><li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="https://poraqui.news/quem-somos/">Quem Somos</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a href="https://poraqui.news/expediente/">Equipe</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="https://poraqui.news/colabore/">Colabore</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="https://poraqui.news/anuncie/">Anuncie</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://poraqui.news/termos-de-uso/">Termos</a></li>
</ul></div></div><div class="widget_text col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_trixwidgetparceiros"><a href="http://www.jcpm.com.br/sistemaComunicacao.php?id_pai=11" target="_blank" title="JC: Sistema Jornal do Commercio de Comunicação">
    <img class="" src="http://poraqui.news/wp-content/uploads/2017/09/parceiroJC.png" alt="JC: Sistema Jornal do Commercio de Comunicação">
</a>
<a href="http://xarx.co/" target="_blank" title="Xarx">
    <img class="" src="http://poraqui.news/wp-content/uploads/2017/09/parceiroXarx.png" alt="Xarx">
</a>
</div>						</div>
					</div>
				</div>
		
		<div class="copyright">
			<div>
				<p>Copyright – 2017 Trix – Mobile information Networks by XARX </p>
			</div>
		</div>
	</footer>

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/scripts/loadmore-custom.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/scripts/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/scripts/theme.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/scripts/resize-from-zephyr/custom.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/um-online/assets/js/um-online.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixRatingPosts = {"ajaxUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-admin\/admin-ajax.php","ratingApiUrl":"https:\/\/poraqui.news\/wp-json\/wp-trix\/post\/rating","currentBlogId":"15","root":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/","nonce":"66f24defc5","current_user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wpTrix-2.0//assets/js/trixPostRating.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixShortenerFrontend = {"shortenerUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/wp-trix\/shortener","nonce":"66f24defc5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wpTrix-2.0/assets/js/link-shortener.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixClassifiedsFrontend = {"ratingApiUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/wp-trix\/classifieds\/rating","filterApiUrl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-json\/wp-trix\/classifieds\/","nonce":"66f24defc5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/wpTrix-2.0//assets/js/classifieds-list-frontend.min.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LevmzUUAAAAAAum6sPud4mSTdkmXljwuZzND0rv', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=pt-BR'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/poraqui.news\/recife-antigo-centro\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/ultimate-member/assets/js/um.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/pt_BR.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://poraqui.news/recife-antigo-centro/wp-content/themes/Trixbase/assets/scripts/single.js'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4323/138 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via N/A

Served from: poraqui.news @ 2018-03-31 07:00:48 by W3 Total Cache
-->