<!DOCTYPE html>
<html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLMHG6N');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager SJCC -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KCVPGFM');</script>
<!-- End Google Tag Manager SJCC -->
	<style type="text/css">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</style>

	<!-- Google Code for Visualizacao de Conteudo Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 826317442;
var google_conversion_label = "bUcvCJqCvnoQgrWCigM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/826317442/?label=bUcvCJqCvnoQgrWCigM&guid=ON&script=0"/>
</div>
</noscript>
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=328891,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1700510939984542');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1700510939984542&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	<title>Quer fugir da folia? Que tal aproveitar para fazer trilhas? | PorAqui</title>

<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[12571,12652] -->
<meta name="description"  content="Em Aldeia vai rolar trilha no sábado e no domingo de Carnaval. Os dois roteiros têm nível de dificuldade moderada e passam por belas paisagens e banho de rio." />

<meta name="keywords"  content="trilhas,aldeia,trilhas eco verdejante,destaque,sem categoria" />

<link rel="canonical" href="https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/" />
<meta property="og:title" content="Quer fugir da folia? Que tal aproveitar para fazer trilhas? | PorAqui" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/" />
<meta property="og:image" content="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas-768x414.jpg" />
<meta property="og:site_name" content="PorAqui" />
<meta property="og:description" content="Em Aldeia vai rolar trilha no sábado e no domingo de Carnaval. Os dois roteiros têm nível de dificuldade moderada e passam por belas paisagens e banho de rio." />
<meta property="article:published_time" content="2018-02-05T09:09:02Z" />
<meta property="article:modified_time" content="2018-02-05T10:23:01Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@poraquinews" />
<meta name="twitter:domain" content="poraqui.news" />
<meta name="twitter:title" content="Quer fugir da folia? Que tal aproveitar para fazer trilhas? | PorAqui" />
<meta name="twitter:description" content="Em Aldeia vai rolar trilha no sábado e no domingo de Carnaval. Os dois roteiros têm nível de dificuldade moderada e passam por belas paisagens e banho de rio." />
<meta name="twitter:image" content="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas-768x414.jpg" />
<meta itemprop="image" content="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas-768x414.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Aldeia &raquo;" href="https://poraqui.news/aldeia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Aldeia &raquo;" href="https://poraqui.news/aldeia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Aldeia &raquo; Quer fugir da folia? Que tal aproveitar para fazer trilhas?" href="https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/poraqui.news\/aldeia\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_online-css'  href='https://poraqui.news/aldeia/wp-content/plugins/um-online/assets/css/um-online.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://poraqui.news/aldeia/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://poraqui.news/aldeia/wp-content/plugins/post-hit-counter/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://poraqui.news/aldeia/wp-content/plugins/trixSocialLogin/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='trixWidgetTemplateCss-css'  href='https://poraqui.news/aldeia/wp-content/plugins/wpTrix-2.0/assets/styles/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://poraqui.news/aldeia/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='trixbase-style-css'  href='https://poraqui.news/aldeia/wp-content/themes/Trixbase/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/vendor/slick-carousel/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='slick-slider-theme-css'  href='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/vendor/slick-carousel/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='malihu-css'  href='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css' type='text/css' media='' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/styles/validacao-comentario.css' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://poraqui.news/aldeia/wp-content/plugins/post-hit-counter/assets/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='https://poraqui.news/aldeia/wp-content/plugins/ultimate-member/assets/css/um.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/vendor/slick-carousel/slick/slick.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/vendor/bootstrap-sass/assets/javascripts/bootstrap.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/vendor/material-design-lite/material.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/scripts/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/scripts/validacao-comentario.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixUsers = {"apiUrl":"https:\/\/poraqui.news\/aldeia\/wp-json\/wp-trix","uId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/trixUsers/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixComments = {"loadMoreUrl":"https:\/\/poraqui.news\/aldeia\/wp-json\/wp-trix\/comments\/","nonce":"ece5a3b2a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/wpTrix-2.0/assets/js/comments.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apiPubliposts = {"apiUrl":"https:\/\/poraqui.news\/aldeia\/wp-json\/wp-trix","nonce":"ece5a3b2a6","uId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/wpTrix-2.0/assets/js/publipost.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixWidgetNewsletter = {"apiUrl":"https:\/\/poraqui.news\/aldeia\/wp-json\/wp-trix"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/wpTrix-2.0/assets/js/widgets.min.js'></script>
<link rel='https://api.w.org/' href='https://poraqui.news/aldeia/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://poraqui.news/aldeia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://poraqui.news/aldeia/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cegonha de Aldeia produz até 15 bebês reborn por mês' href='https://poraqui.news/aldeia/cegonha-de-aldeia-produz-ate-15-bebes-reborn-por-mes/' />
<link rel='shortlink' href='https://poraqui.news/aldeia/?p=3968' />
<link rel="alternate" type="application/json+oembed" href="https://poraqui.news/aldeia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporaqui.news%2Faldeia%2Fquer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://poraqui.news/aldeia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporaqui.news%2Faldeia%2Fquer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas%2F&#038;format=xml" />

			<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="NO-CACHE">
			<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
			<link rel="icon" sizes="32x32" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				<link rel="apple-touch-icon" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				<link rel="apple-touch-icon" sizes="76x76" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				<link rel="icon" sizes="192x192" href="http://poraqui.news/wp-content/uploads/2018/01/32x32px.png">
				 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'https://poraqui.news/aldeia/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://poraqui.news/aldeia/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://poraqui.news/aldeia/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://poraqui.news/aldeia/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://poraqui.news/aldeia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c741a16-5f56-407c-b1c6-c9ba99a5a1ed';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://poraqui.news/aldeia/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/amp/"><style type="text/css">.grecaptcha-badge {
display: none;
}</style>
</head>

<body class="post-template-default single single-post postid-3968 single-format-standard group-blog no-excerpt">

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '346059175809666');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=346059175809666&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLMHG6N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) SJCC -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCVPGFM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) SJCC -->
	<!-- <div class="preloader-container">
  <div class="loader">
    <div class="circle" style="background: #009393;">
      <img class="center-block" src="http://poraqui.news/wp-content/uploads/2017/09/preload.png" style="width: 10px;margin-top: 3px;">
    </div>
  </div>
</div>
 -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10";
		fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="modal fade" id="modal-estacoes" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title">Selecione as Estações</h4>
            </div>
            <div class="modal-body">
                <ul class="list-unstyled">
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/A.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/aflitos-e-espinheiro" class="estacao-nome col-sm-7 col-xs-6">Aflitos | Espinheiro</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/A.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/aldeia" class="estacao-nome col-sm-7 col-xs-6">Aldeia</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/B.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/boa-viagem" class="estacao-nome col-sm-7 col-xs-6">Boa Viagem | Pina</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/G.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/carnaval2018" class="estacao-nome col-sm-7 col-xs-6">Guia Carnaval 2018</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/C.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/casa-forte" class="estacao-nome col-sm-7 col-xs-6">Casa Forte | Poço da Panela</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/E.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/encruzilhada-e-regiao" class="estacao-nome col-sm-7 col-xs-6">Encruzilhada e Região</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/G.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/gracas" class="estacao-nome col-sm-7 col-xs-6">Graças | Jaqueira | Derby</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/J.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/jd-sao-paulo-san-martin" class="estacao-nome col-sm-7 col-xs-6">Jd São Paulo | San Martin</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/O.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/olinda" class="estacao-nome col-sm-7 col-xs-6">Olinda</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/P.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/piedade-candeias" class="estacao-nome col-sm-7 col-xs-6">Piedade | Candeias</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/P.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/porali" class="estacao-nome col-sm-7 col-xs-6">PorAli</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/R.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/recife-antigo-centro" class="estacao-nome col-sm-7 col-xs-6">Recife Antigo | Centro</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/S.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/setubal" class="estacao-nome col-sm-7 col-xs-6">Setúbal</a>
                                            </li>
                                        <li>
                        <div class="col-sm-2 estacao-imagem" style="background: #e6e6e6 url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/alfabeto/V.png') no-repeat; background-size: cover;"></div>
                        <a href="https://poraqui.news/varzea" class="estacao-nome col-sm-7 col-xs-6">Várzea | CDU</a>
                                            </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
<div id="app" class="visible-xs hidden">

  <i class="material-icons btn-close">close</i>

  <div class="row">
    <div class="col-xs-8">
      <strong>Baixe nosso app!</strong>
      <small>Faça o download do nosso app e leve o PorAqui sempre com você!</small>
      
    </div>
    <div class="col-xs-4">
        
        <a href="http://bit.ly/poraqui-ios" class="ios btn btn-sm inverted">Baixar</a>
                  <a href="http://bit.ly/poraqui-android" class="android btn btn-sm inverted">Baixar</a>
      

    </div>
  </div>
</div>
<!-- Modal da busca -->
<div class="searchFullscreen">
  <form action="https://poraqui.news/aldeia">
    <div class="container-fluid">
      <div class="mdl-textfield mdl-js-textfield">
        <input class="mdl-textfield__input" type="text" id="s" name="s" placeholder="Pesquisar" autocomplete="off">
        <label class="mdl-textfield__label" for="sample1">Pesquisar</label>
      </div>
    </div>
  </form>
  <a href="#" class="close">
    <i class="material-icons">&#xE5CD;</i>
  </a>
</div>

	<!-- Cabeçalho -->
	<header id="header">
		<!-- Linha superior do cabeçalho -->
		<div id="header-sub" class="hidden-xs">
			<div class="container">
				<!-- Contatos -->
				<div class="sub-left">
										<div class="sub-item">
						<i class="fa fa-whatsapp"></i>
						<span>(81) 9 8173.9108</span>
					</div>
												<div class="sub-item">
								<i class="fa fa-envelope"></i>
								<span>colabore@poraqui.news</span>
							</div>
									</div>

				<!-- Redes Sociais -->
				<div class="sub-right">
					<div class="sub-item">
						<div class="app-buttons">

													<span>Baixe nosso app:</span>

						
								<a class="w-img-h" href="http://bit.ly/poraqui-android" target="_blank">
									<img class="for_default"
										src="https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/btn-header-googleplay.png" alt="" width="87" height="26">
								</a>
						
								<a class="w-img-h" href="http://bit.ly/poraqui-ios" target="_blank">
									<img class="for_default"
										src="https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/btn-header-appstore.png" alt="" width="87" height="26">
								</a>
								&nbsp;&nbsp;
											</div>


						<div class="social-icons">
														<a target="_blank" href="https://www.facebook.com/poraquinews/" class="fa fa-facebook"></a>
							
														<a target="_blank" href="https://twitter.com/PorAquiNews" class="fa fa-twitter"></a>
							
														<a target="_blank" href="https://www.youtube.com/PorAquiNews" class="fa fa-youtube"></a>
							
														<a target="_blank" href="https://www.instagram.com/Poraqui.news/" class="fa fa-instagram"></a>
							
													</div>
					</div>
				</div>

			</div>
		</div>

		<!-- Logo e menu principal -->
		<div id="header-nav" class="visible-lg visible-md">
			<div class="container">
								<p class="header-logo">
									<a href="https://poraqui.news/" rel="home">
						<img src="http://poraqui.news/wp-content/uploads/2017/09/poraqui.png" alt="" style="max-height: 40px">
						<span class="sr-only">Aldeia</span>
					</a>
								</p>
								<nav class="nav-menu ">
    </nav>
<div class="nav-more">
            <!-- Botão do modal das estações -->
        <a href="#" class="more-stations">
            <i class="material-icons">view_list</i>
            Estações        </a>
        <!-- Botão de Login -->
    <div class="more-login">
         

        <a href="https://poraqui.news/login/">Login</a>
    </div>
    
    <!-- Ícone da Busca -->
    <div class="more-search">
      <i class="material-icons">search</i>
    </div>

</div>			</div>
		</div>

		<div id="header-mobile" class="visible-xs visible-sm">

			<div id="header-mobile-nav">
				<div class="btn-close">
					<i class="material-icons">close</i>
				</div>

				<div class="nav-content">
    <div class="nav-more">
            <!-- Botão de Login -->
        <header>
            <div class="more-login">
                <img src="https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/profile_photo.png" alt="">
                <a href="https://poraqui.news/aldeia/login">Login</a>
            </div>
        </header>
        </div>

        <div class="nav-menu">
        <div class="menu-topo-rede-container"><ul id="menu-topo-rede" class="list-unstyled"><li id="menu-item-57" class="menu-estacoes icn-mdl-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a>Estações</a></li>
<li id="menu-item-70" class="menu-usuarios-cadastro menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://poraqui.news/login/">Login</a></li>
</ul></div>    </div>
        <nav class="nav-menu">
        <header>
            <h6 class="nav-menu-title">Estações</h6>
        </header>
                <ul class="estacoes">
                        <li>
                                <a href="https://poraqui.news/aflitos-e-espinheiro" class="estacao-nome col-xs-12">Aflitos | Espinheiro</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/aldeia" class="estacao-nome col-xs-12">Aldeia</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/boa-viagem" class="estacao-nome col-xs-12">Boa Viagem | Pina</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/carnaval2018" class="estacao-nome col-xs-12">Guia Carnaval 2018</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/casa-forte" class="estacao-nome col-xs-12">Casa Forte | Poço da Panela</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/encruzilhada-e-regiao" class="estacao-nome col-xs-12">Encruzilhada e Região</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/gracas" class="estacao-nome col-xs-12">Graças | Jaqueira | Derby</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/jd-sao-paulo-san-martin" class="estacao-nome col-xs-12">Jd São Paulo | San Martin</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/olinda" class="estacao-nome col-xs-12">Olinda</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/piedade-candeias" class="estacao-nome col-xs-12">Piedade | Candeias</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/porali" class="estacao-nome col-xs-12">PorAli</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/recife-antigo-centro" class="estacao-nome col-xs-12">Recife Antigo | Centro</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/setubal" class="estacao-nome col-xs-12">Setúbal</a>
                            </li>
                        <li>
                                <a href="https://poraqui.news/varzea" class="estacao-nome col-xs-12">Várzea | CDU</a>
                            </li>
                    </ul>
    </nav>
    </div>
			</div>

			<div class="container">
				<div class="mobile-nav"><i class="material-icons"></i></div>
				<div class="mobile-logo">

										<p class="header-logo">
											<a href="https://poraqui.news/" rel="home">
							<img src="http://poraqui.news/wp-content/uploads/2017/09/poraqui.png" alt="">
							<span class="sr-only">Aldeia</span>
						</a>
										</p>
									</div>

				<div class="more-search mobile-search">
		      <i class="material-icons">search</i>
		    </div>
			</div>
		</div>

	</header>

	<div id="content" class="site-content">

	<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
	<script>
	jQuery(document).ready(function($) {
		$('.menu-item-has-children').on('click', function(e){
			if(Modernizr.mq('screen and (max-width:767px)')) {
				$(this).children("ul").slideToggle();
			}
		});

   		 $(window).resize(function() {
   	    	 $('.sub-menu').attr("style", "");
    	});
	});

</script>

<style>
#header {
}
#estacao #estacao-nav {
	margin-bottom: 0;
}
.site-main > .container {
	/* margin-top: 50px; */
}
.site-main > #estacao-destaques {
	margin-top: 0;
}

body:not(.admin-bar) #estacao #estacao-nav.fix {
    top: 58px !important;
}
body(.admin-bar) #estacao #estacao-nav.fix {
	top: 58px !important;
}
body(.admin-bar) #header, body.admin-bar #header-mobile-nav {
	top: 32px;
}
body.category #estacao #estacao-nav.fix {
	position: sticky;
	top: 160px !important;
}
body:not(.header-transparent) .content-area {
	position: relative;
	padding: 130px 0;
	padding-bottom: 0;
}
body:not(.header-transparent).logged-in #header {
	/* position: sticky !important; */
}
body.category .site-main {
	margin-top: 30px;
}

.events-map .events-header {
	background-color: #009393;
}

.button-sticker.open-events-map {
	background-image: url('https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/carnaval2.png');
}
</style>



<div id="single">
	<div id="primary" class="container content-area">
		<div class="row hidden-xs hidden-sm">
			<div class="col-md-12">
				<div id="billboardnoticias" class="billboard text-center center-block"></div>			</div>
		</div>
		<main id="main" class="row site-main" role="main">
						<div id="single-content" class="col-md-8">
				<article id="post-3968" class="post-3968 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sem-categoria tag-trilhas tag-trilhas-eco-verdejante">
	<header class="entry-header">
		<h1 class="entry-title">Quer fugir da folia? Que tal aproveitar para fazer trilhas?</h1>		<div class="entry-meta">
						<div class="circular-autor" style="background: #e6e6e6 url('https://poraqui.news/wp-content/uploads/ultimatemember/26/profile_photo.jpg') no-repeat; background-size: cover;"></div>

			<!--i class="material-icons">access_time</i-->
			<span class="byline">
				Por
				<span class="author vcard">
					<a class="url fn n" href="https://poraqui.news/usuario/tatiana">Tatiana Portela</a>
				</span>
			</span>
						<span class="posted-on"> &nbsp;em <a href="https://poraqui.news/aldeia">Aldeia</a> | 5 de Fevereiro de 2018</span>
					</div>
		
		

		<div class="entry-share">
			<a href="whatsapp://send?text=Quer fugir da folia? Que tal aproveitar para fazer trilhas? https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/" class="visible-xs fa fa-whatsapp">
				<span class="sr-only">Whatsapp</span>
			</a>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/" class="fa fa-facebook windowopen">
				<span class="sr-only">Facebook</span>
			</a>
			<a href="https://twitter.com/intent/tweet?text=Quer fugir da folia? Que tal aproveitar para fazer trilhas? https://goo.gl/FU279a" class="windowopen fa fa-twitter">
				<span class="sr-only">Twitter</span>
			</a>
			<a href="fb-messenger://share/?link=https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/" class="visible-xs messenger ">
				<img src="https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/images/messenger.svg">
			</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/&title=Quer fugir da folia? Que tal aproveitar para fazer trilhas?&summary=Nem todo mundo curte Carnaval certo Ou nem todo mundo curte brincar o Carnaval inteiro e procura outras atividades para aproveitar o feriadão não é mesmo Se esse for o seu caso talvez você se anime a desbravar a natureza participando de uma trilha pelas matas de Aldeia A Trilha Eco Verdejante  tem uma programação..." class=" windowopen fa fa-linkedin">
				<span class="sr-only">Linkedin</span>
			</a>
						<a href='mailto:""?subject=[ Aldeia ] Quer fugir da folia? Que tal aproveitar para fazer trilhas?&body=Quer fugir da folia? Que tal aproveitar para fazer trilhas?%0D%0A%0D%0ANem todo mundo curte Carnaval certo Ou nem todo mundo curte brincar o Carnaval inteiro e procura outras atividades para aproveitar o feriadão não é mesmo Se esse for o seu caso talvez você se anime a desbravar a natureza participando de uma trilha pelas matas de Aldeia A Trilha Eco Verdejante  tem uma programação...%0D%0A%0D%0AVeja a notícia completa em:%0D%0Ahttps://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/' class="fa fa-envelope-o ">
				<span class="sr-only">Email</span>
			</a>
			<a href="#" class="more hidden">
				<i class="material-icons">more_horiz</i>
			</a>
		</div>

		<span class="w-blog-data">

			<div class="w-categories">
			<br/> <a href="https://poraqui.news/aldeia/categorias/sem-categoria/">Sem categoria</a> 							</div>

		</span>

			</header>
		<div class="post-thumbnail">
		<!-- <a href="https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/" target="_top"> -->
			<figure>
				<img src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas.jpg"
					sizes="(max-width: 1024px) 100vw, 1024px"
					width="1024"
					height="586">
				
									<figcaption class="wp-caption-text">Divulgação</figcaption>
				
			</figure>
		<!-- </a> -->
	</div>
	
	<div class="entry-content no-index">
		<p>Nem todo mundo curte Carnaval, certo? Ou nem todo mundo curte brincar o Carnaval inteiro e procura outras atividades para aproveitar o feriadão, não é mesmo? Se esse for o seu caso, talvez você se anime a desbravar a natureza participando de uma trilha pelas matas de Aldeia.</p>
<p>A <a href="https://www.trilhaecoverdejante.com/">Trilha Eco Verdejante</a>  tem uma programação especial para estes dias de Momo. São dois roteiros, um no sábado (10) e outro no domingo (11), ambos com nível de dificuldade moderada e passando por belas paisagens com banho de rio e parada para lanche ou almoço. Confira:</p>
<figure id="attachment_3971" style="max-width: 794px" class="wp-caption aligncenter"><img class="wp-image-3971 size-full" src="http://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas5.jpg" alt="Trilha Eco Verdejante/Divulgação" width="794" height="446" srcset="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas5.jpg 794w, https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas5-300x169.jpg 300w, https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas5-768x431.jpg 768w" sizes="(max-width: 794px) 100vw, 794px" /><figcaption class="wp-caption-text">Trilha Eco Verdejante/Divulgação</figcaption></figure>
<blockquote class="wp-embedded-content" data-secret="ESKY1jT1br"><p><a href="http://poraqui.news/aldeia/trilhas-desbravam-a-verdadeira-natureza-de-aldeia/">Trilhas desbravam a verdadeira natureza de Aldeia</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://poraqui.news/aldeia/trilhas-desbravam-a-verdadeira-natureza-de-aldeia/embed/#?secret=ESKY1jT1br" data-secret="ESKY1jT1br" width="500" height="282" title="&#8220;Trilhas desbravam a verdadeira natureza de Aldeia&#8221; &#8212; Aldeia" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h2><span style="color: #009393">Trilha das Águas em Aldeia &#8211; (10/02) Sábado</span></h2>
<p>Concentração no km 14 da Estrada de Aldeia ao lado do Aldeia Water Park.<br />
<strong><span style="color: #009393">Horário:</span></strong> 8h<br />
<strong><span style="color: #009393">Nível:</span></strong> Moderada, total de sete quilômetros de caminhada.<br />
<strong><span style="color: #009393">Cidades da APA Aldeia-Beberibe que serão trilhadas:</span></strong> Paudalho e Paulista.<br />
<strong><span style="color: #009393">Valor:</span></strong> R$ 35 (inclui lanche, guia e transporte em Aldeia).<br />
<strong><span style="color: #009393">Atrativo:</span></strong> Caminhada por alamedas, banho de rio e belas paisagens.<br />
<strong><span style="color: #009393">Observação:</span></strong> Há uma parada de uma hora no Bar da Natureza.</p>
<figure id="attachment_3974" style="max-width: 437px" class="wp-caption aligncenter"><img class="size-full wp-image-3974" src="http://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas7.jpg" alt="Trilha Eco Verdejante/Divulgação" width="437" height="588" srcset="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas7.jpg 437w, https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas7-223x300.jpg 223w" sizes="(max-width: 437px) 100vw, 437px" /><figcaption class="wp-caption-text">Trilha Eco Verdejante/Divulgação</figcaption></figure>
<h2><a href="https://poraqui.news/carnaval2018/" target="_blank" rel="noopener"><img class="wp-image-909 aligncenter" src="http://poraqui.news/carnaval2018/wp-content/uploads/sites/21/2018/01/CAMPANHA_ACESSE_CARNAVAL_2018_02-3-1-300x87.jpg" alt="" width="814" height="236" /></a></h2>
<h2><span style="color: #009393">Trilha da Mata do Jacaré &#8211; (11/02) Domingo</span></h2>
<p>Concentração no km 5,5 da Estrada de Aldeia ao lado do Posto BR.<br />
<strong><span style="color: #009393">Horário:</span></strong> 8h<br />
<strong><span style="color: #009393">Nível:</span></strong> Moderada, total de 4,5 quilômetros de caminhada.<br />
<strong><span style="color: #009393">Cidades da APA Aldeia Beberibe que serão trilhadas:</span></strong> Camaragibe e Recife.<br />
<strong><span style="color: #009393">Valor:</span> </strong>R$ 25 (inclui lanche, guia e taxa ambiental).<br />
<strong><span style="color: #009393">Atrativo:</span></strong> Caminhada em mata fechada, banho de bica e belas paisagens.<br />
<strong><span style="color: #009393">Observação:</span> </strong>Há uma parada de uma hora no Bar da Natureza.</p>
<figure id="attachment_3972" style="max-width: 794px" class="wp-caption aligncenter"><img class="wp-image-3972 size-full" src="http://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas2.jpg" alt="Divulgação/Trilha Eco Verdejante" width="794" height="446" srcset="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas2.jpg 794w, https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas2-300x169.jpg 300w, https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/02/trilhas2-768x431.jpg 768w" sizes="(max-width: 794px) 100vw, 794px" /><figcaption class="wp-caption-text">Divulgação/Trilha Eco Verdejante</figcaption></figure>
<p><span style="color: #009393"><strong>Importante levar:</strong></span> Água, repelente, protetor solar, boné, toalha de banho e roupa adequada para trilhas (calça ou bermudas leve (tactel), camiseta de manga comprida), sandália, tênis ou bota.</p>
<p><strong><span style="color: #009393">Contatos:</span></strong><br />
Anderson Caetano &#8211; <strong><span style="color: #009393">(081) 98688-9168</span></strong><br />
Zé Bob &#8211; <strong><span style="color: #009393">(081) 98114-2689</span></strong><br />
<strong><span style="color: #009393">E-mail:</span></strong> trilhaecoverdejante@gmail.com<br />
<strong><span style="color: #009393">Facebook:</span></strong> Trilha Eco Verdejante<br />
<strong><span style="color: #009393">Instagram:</span></strong> Trilhaeco<br />
<strong><span style="color: #009393">Site:</span></strong> trilhaecoverdejante.com</p>
	</div>

	
	<div class="visible-xs">
		<br>
		<br>
			</div>



	
	<footer class="entry-footer">
		<span class="tags-links"><a href="https://poraqui.news/aldeia/tags/trilhas/" rel="tag">trilhas</a><a href="https://poraqui.news/aldeia/tags/trilhas-eco-verdejante/" rel="tag">Trilhas Eco Verdejante</a></span>	</footer>
</article>
<div id="retangulofinalnoticias" class="text-center center-block hidden-md hidden-lg"></div>				
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			<i class="material-icons">comment</i> 1 comentário		</h2><!-- .comments-title -->

		
		<ol class="comment-list list-unstyled">
				<li id="comment-893" class="comment byuser comment-author-vera_portela even thread-even depth-1">
		<article id="div-comment-893" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img src="https://poraqui.news/aldeia/wp-content/uploads/ultimatemember/3307/profile_photo-190.jpg" class="func-um_user gravatar avatar avatar-96 um-avatar um-avatar-uploaded" width="96" height="96" alt="Vera Portela" /><b class="fn"><a href="https://poraqui.news/usuario/vera_portela">Vera Portela</a></b>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="javascript:void(0)" onClick>
						<time datetime="2018-02-05T12:36:39-03:00">
							Há 5 horas						</time>
					</a>
            
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				Ótima opção para quem não quer cair na folia e nem enfrentar a violência que se tornou o carnaval 			</div><!-- .comment-content -->

			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://poraqui.news/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/?replytocom=893#respond' onclick='return addComment.moveForm( "div-comment-893", "893", "respond", "3968" )' aria-label='Responder para Vera Portela'>Responder</a></div>		</article><!-- .comment-body -->
</li></li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aldeia/quer-fugir-da-folia-que-tal-aproveitar-para-fazer-trilhas/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://poraqui.news/aldeia/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-comment"><textarea id="comment" class="mdl-textfield__input" name="comment" cols="45" rows="8" style="resize: none;" aria-required="true" maxlength="3000"></textarea><label for="comment" class="mdl-textfield__label">Comentário*</label></div><div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-author"><input id="author" name="author" type="text" class="mdl-textfield__input" value="" size="30" /><label class="mdl-textfield__label" for="author">Nome*</label></div>
<div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-email"><input id="email" name="email" type="text" class="mdl-textfield__input" value="" size="30" /><label class="mdl-textfield__label" for="email">Email*</label></div>
<div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label comment-form-url"><input id="url" name="url" type="text" class="mdl-textfield__input" value="" size="30" /><label class="mdl-textfield__label" for="url">Website</label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="mdl-button mdl-js-button mdl-button--raised mdl-js-ripple-effect" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='3968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="811dbd9bd8" /></p><div class="inv-recaptcha-holder"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>
			<aside id="secondary" class="sidebar widget-area col-md-4" role="complementary">
	<div class="hidden-xs">	
			</div>

	<section id="sidebar-single" class="widget sidebar-single"><h2 class="widget-title">Mais lidos</h2>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/01/delyaldeia-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="Pessoal da Delyaldeia" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 7 de Janeiro de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/aldeia/2-casais-1-ideia-muitos-produtos-deliciosos-e-entregues-em-casa/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        2 casais, 1 ideia, muitos produtos deliciosos e entregues em casa                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/01/sabores-da-carla-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="Carla Patrícia, do Sabores da Carla" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 20 de Janeiro de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/aldeia/sabores-da-carla-em-aldeia-delicias-para-levar-para-casa/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Sabores da Carla, em Aldeia: delícias para levar para casa                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2017/11/caramujos2-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 10 de dezembro de 2017                <div style="margin-top:10px">
                    <a href="https://poraqui.news/aldeia/caramujos-africanos-praga-que-muitos-aldeienses-conhecem-bem/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Caramujos africanos: praga que muitos aldeienses conhecem bem                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2018/01/mais-amor-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="Tratamento humanizado" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 28 de Janeiro de 2018                <div style="margin-top:10px">
                    <a href="https://poraqui.news/aldeia/clinica-em-aldeia-trata-da-saude-mental-com-proposta-humanizada/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Clínica em Aldeia trata de saúde mental com proposta humanizada                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2017/12/suzana-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="Suzana Muller" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 21 de dezembro de 2017                <div style="margin-top:10px">
                    <a href="https://poraqui.news/aldeia/publicitaria-se-reinventa-e-cria-marca-de-acepipes-artesanais-em-aldeia/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Publicitária se reinventa e cria marca de produtos artesanais em Aldeia                    </a>
                </div>
            </div>
        </div>
    </div>
<div id="halfpagenoticias" class="hidden-xs hidden-sm text-center center-block"></div><section id="sidebar-single" class="widget sidebar-single"><h2 class="widget-title">Leia também</h2><div style="margin-bottom:30px">
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2017/11/crianças-plantando-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="crianças plantando" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 10 de novembro de 2017                <div style="margin-top:10px">
                    <a href="http://poraqui.news/aldeia/fim-de-semana-tera-mais-uma-acao-de-reflorestamento-em-aldeia/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Fim de semana terá mais uma ação de reflorestamento em Aldeia                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2017/11/aventura2-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 1 de novembro de 2017                <div style="margin-top:10px">
                    <a href="http://poraqui.news/aldeia/mata-do-cmnic-em-aldeia-recebe-dezenas-de-aventureiros-neste-domingo-511/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Mata do CIMNIC, em Aldeia, recebe dezenas de aventureiros neste domingo (5)                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2017/10/camarás-yoga-e-trilhas-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="camarás yoga e trilhas" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 20 de outubro de 2017                <div style="margin-top:10px">
                    <a href="http://poraqui.news/aldeia/yoga-e-trilhas-em-aldeia-detox-para-o-corpo-e-a-mente/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Yoga e trilhas em Aldeia: detox para o corpo e a mente                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2017/08/ecoverdejante5-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="Trilhas em Aldeia" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 31 de agosto de 2017                <div style="margin-top:10px">
                    <a href="http://poraqui.news/aldeia/trilhas-desbravam-a-verdadeira-natureza-de-aldeia/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Trilhas desbravam a verdadeira natureza de Aldeia                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="post-relacionado-linha">
        <div class="post-relacionado">
            <div class="post-relacionado-thumbnail">
                <img width="100" height="100" src="https://poraqui.news/aldeia/wp-content/uploads/sites/12/2017/05/bosque-das-samambaias1_p-150x150.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" />            </div>
            <div>
                <i class="material-icons" style="font-size:0.75em;">query_builder</i> 18 de Maio de 2017                <div style="margin-top:10px">
                    <a href="http://poraqui.news/aldeia/bosque-das-samambaias-um-santuario-ecologico-na-nova-aldeia/" style="font-size:1.125em;font-weight:bold;margin-top:5px;">
                        Bosque das Samambaias, um santuário ecológico na “Nova Aldeia”                    </a>
                </div>
            </div>
        </div>
    </div>
</div></aside>
		</main>
	</div>
</div>


	</div><!-- #content -->

	<footer id="footer" >
			<div class="widgets">
				<div class="container">
					<div class="row">
						<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_trixwidgetlogoandsocial">        <p>
        <img src="http://poraqui.news/wp-content/uploads/2017/09/poraqui.png" width="200">
    </p>
    
        <p>
        Criado por conteudistas hiperlocais e editores, o PorAqui é uma nova forma de pensar a produção e o compartilhamento de informação, reunindo histórias e notícias de interesse comum de acordo com lugares geográficos.    </p>
    
    <div class="row"  >
        <div>
            <div class="social-icons">
                                <a href="https://www.facebook.com/poraquinews/" class="fa fa-facebook" target="_blank"></a>
                
                                <a href="https://twitter.com/PorAquiNews" class="fa fa-twitter" target="_blank"></a>
                
                                <a href="https://www.youtube.com/PorAquiNews" class="fa fa-youtube" target="_blank"></a>
                
                                <a href="https://www.instagram.com/Poraqui.news/" class="fa fa-instagram" target="_blank"></a>
                
                            </div>
        </div>
    </div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_trixwidgetnewsletter">
  <div class="newsletter">
    <h2 class="widget-title">Receba nossas newsletters</h2>
    <div class="mdl-textfield mdl-js-textfield mdl-textfield--floating-label col-xs-12">
      <input class="mdl-textfield__input" type="text" name='subscriberemail' value='' id="subscriberemail">
      <label class="mdl-textfield__label" for="subscriberemail">Informe aqui seu email</label>
      <i class='material-icons btn-newsletter-subscribe'>email</i>
    </div>
  </div>

  <ul class="footer-contacts list-unstyled">
        <li><i class="fa fa-envelope"></i>colabore@poraqui.news</li>
    
        <li><i class="fa fa-whatsapp"></i>(81) 9 8173.9108</li>
    
  </ul>
</div><div class="widget_text col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10&appId=173995735987513";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/poraquinews" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/poraquinews"><a href="https://www.facebook.com/poraquinews">PorAqui</a></blockquote>
</div></div></div>					</div>

			</div>
		</div>

						<div class="subfooter">

					<div class="container">
						<div class="row">
							<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_nav_menu"><div class="menu-rodape-rede-container"><ul id="menu-rodape-rede" class="menu"><li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="https://poraqui.news/quem-somos/">Quem Somos</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a href="https://poraqui.news/expediente/">Equipe</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="https://poraqui.news/colabore/">Colabore</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="https://poraqui.news/anuncie/">Anuncie</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://poraqui.news/termos-de-uso/">Termos</a></li>
</ul></div></div><div class="widget_text col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 widget widget_trixwidgetparceiros"><a href="http://www.jcpm.com.br/sistemaComunicacao.php?id_pai=11" target="_blank" title="JC: Sistema Jornal do Commercio de Comunicação">
    <img class="" src="http://poraqui.news/wp-content/uploads/2017/09/parceiroJC.png" alt="JC: Sistema Jornal do Commercio de Comunicação">
</a>
<a href="http://xarx.co/" target="_blank" title="Xarx">
    <img class="" src="http://poraqui.news/wp-content/uploads/2017/09/parceiroXarx.png" alt="Xarx">
</a>
</div>						</div>
					</div>
				</div>
		
		<div class="copyright">
			<div>
				<p>Copyright – 2017 Trix – Mobile information Networks by XARX </p>
			</div>
		</div>
	</footer>

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/scripts/loadmore-custom.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/scripts/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/scripts/theme.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/scripts/resize-from-zephyr/custom.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/um-online/assets/js/um-online.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/poraqui.news\/aldeia\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixRatingPosts = {"ajaxUrl":"https:\/\/poraqui.news\/aldeia\/wp-admin\/admin-ajax.php","ratingApiUrl":"https:\/\/poraqui.news\/wp-json\/wp-trix\/post\/rating","currentBlogId":"12","root":"https:\/\/poraqui.news\/aldeia\/wp-json\/","nonce":"ece5a3b2a6","current_user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/wpTrix-2.0//assets/js/trixPostRating.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixShortenerFrontend = {"shortenerUrl":"https:\/\/poraqui.news\/aldeia\/wp-json\/wp-trix\/shortener","nonce":"ece5a3b2a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/wpTrix-2.0/assets/js/link-shortener.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trixClassifiedsFrontend = {"ratingApiUrl":"https:\/\/poraqui.news\/aldeia\/wp-json\/wp-trix\/classifieds\/rating","filterApiUrl":"https:\/\/poraqui.news\/aldeia\/wp-json\/wp-trix\/classifieds\/","nonce":"ece5a3b2a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/wpTrix-2.0//assets/js/classifieds-list-frontend.min.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LevmzUUAAAAAAum6sPud4mSTdkmXljwuZzND0rv', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=pt-BR'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"https:\/\/poraqui.news\/aldeia\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/poraqui.news\/aldeia\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/poraqui.news\/aldeia\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/ultimate-member/assets/js/um.min.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/pt_BR.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://poraqui.news/aldeia/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://poraqui.news/aldeia/wp-content/themes/Trixbase/assets/scripts/single.js'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4144/217 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via N/A

Served from: poraqui.news @ 2018-02-05 15:00:15 by W3 Total Cache
-->